Forum  Strona Główna
opis forum
 
 POMOCPOMOC   FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Audi A4 B6 1.9 TDI 130KM AWX nie moge odpalić, logi i bloki

 
Napisz nowy temat   Odpowiedz do tematu    Forum Strona Główna -> SILNIK
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
drdala
Świeżak


Dołączył: 28 Gru 2011
Posty: 7

PostWysłany: Sro Gru 28, 2011 10:54    Temat postu: Audi A4 B6 1.9 TDI 130KM AWX nie moge odpalić, logi i bloki Odpowiedz z cytatem

Witam mam taki problem z audi a4 b6 1.9TDi 130KM 2002r AWX - od kilku dni samochód zaczął mi słabiej zapalać tzn. zaraz po odpaleniu tak jakby się dusił się i przez 2-4 sek. chodził tak jak byłby przyduszony i nawet bo dociśnięciu pedała gazu dochodził do 2-2,5 tys obrotów. Po około 4 sek. Odpalał i już wszystko było ok.
Dziś rano podczas odpalania uruchamiał się tak jakby nie na wszystkich cylindrach( nie znam się ale takie mam wrażenie ponieważ bardzo trzęsło samochodem) po 5 próbie udało się odpalić, pojechałem do pracy po 8 godzinach ładnie odpalił wracając do domu pokazała się kontrolka od ESP i zaczęło trząść samochodem lekko i po chwili coraz mocniej. Wyłączyłem włączyłem samochód na kilometr lub 2 było dobrze i po chwili znowu zapaliła się kontrolka od ESP ale teraz już tak mocno nie trzęsło samochodem, wróciłem do domu zrobiłem VAGiem Auto-log (kontrolka od ESP cały czas się paliła bo specjalnie nie wyłączałem samochodu żeby błąd nie zniknął) log wrzucę niżej. Wyłączyłem samochód po 4 godzinach chciałem wyjechać z domu a tu auto w ogóle nie chce zapalić, rozrusznik kręci ładnie, Akumulator mam dobry. Nie wiem co się stało. Na co stawiacie ? Co mogło się stać?
Zapomniałem jeszcze dodać że jak przekręcę stacyjkę to pali się kontrolka od ESP a podczas próby odpalenia (kręcenia rozrusznikiem) świeci się kontrolka od ABS. Martwi mnie to że ostatnio już 2 razy po dłuższym kręceniu rozrusznikiem (10-15 sek) pokazała się na komputerze duża konewka od oleju z której kapał olej. Przepraszam za moje tłumaczenie ale staram się żebyście dokładnie wiedzieli o co chodzi.
oto log który zrobiłem jak ostatni raz samochód był odpalony i świeciła się kontrolka od ESP czyli błąd nie był zresetowany wyłączeniem zapłonu.

[img width=100 height=180]http://s15.postimage.org/f16xiknaf/log_z_bledem.jpg[/img]

a tu log który zrobiłem już niestety na tylko przekręconym zapłonie bo samochód już nie odpalałSad

[img width=100 height=180]http://s14.postimage.org/nhx920d7h/log_na_zgaszonym.jpg[/img]

a oto bloki które robiłem kilka tygodni temu gry tylko zaczęła pokazywać się kontrolka od ESP i zaczynało trząść samochodem:
logi zrobione z uruchomionym silnikiem
[img width=148 height=180]http://s9.postimage.org/pxwq3rbaj/bloki_stare_na_zapalonym1_2_3_4_5_6_7.jpg[/img]
[img width=100 height=180]http://s15.postimage.org/mbavk8vdz/bloki_stare_na_zapalonym.jpg[/img]

a tu ostatnie bloki ale niestety już tylko na przekręconym zapłonie bo samochód już nie odpalałSad -

[img width=100 height=180]http://s16.postimage.org/5g1pl3tv5/bloki_razem.jpg[/img]

znalazłem jeszcze jeden log który zrobiłem niedawno jak wyskoczyła kontrolka od ESP

17994 - Engine Mount Solenoid Valves (N144) / (N145), Short to Plus

17678 - PD Unit Injector: Cylinder 4 (N243), Regulation Range Exceeded

17664 - Engine Coolant Temp. Sensor (G62), Open or Short to Plus

17669 - PD Unit Injector: Cylinder 1 (N240), Regulation Range Exceeded

17672 - PD Unit Injector: Cylinder 2 (N241), Regulation Range Exceeded

mówi coś wam to więcej co mogło się stać?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklama






Wysłany: Sro Gru 28, 2011 10:54    Temat postu:

Powrót do góry
drdala
Świeżak


Dołączył: 28 Gru 2011
Posty: 7

PostWysłany: Pią Gru 30, 2011 09:22    Temat postu: Odpowiedz z cytatem

Witam potrzebuję ebooka lub programu "Sam naprawiam Audi A4 B6" po polsku, w sumie nie wiem czy to jest ebook czy program. Proszę o kontakt na priv lub wrzucić tutaj link.
Znalazłem taki program "Audi A4 B6 Manual"

ale niestety w jakimś dziwnym języku. Przydałaby się wersja po Polsku albo chociaż po angielsku. Bardzo proszę o pomoc
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
drdala
Świeżak


Dołączył: 28 Gru 2011
Posty: 7

PostWysłany: Wto Sty 10, 2012 21:49    Temat postu: Odpowiedz z cytatem

Witam kupiłem dwa pompowtryski AR włożyłem je 1 i 3 cylinder i samochód odpalił lecz niestety chodziło tak jakby nie na wszystkich garach tylko na 2 np. i teraz nie wiem na których. zrobiłem szybko skan vagiem co mogłem i tak wyglądają wyniki:
bloki 13, 18, 23


bloki 000, 001, 002

bloki 003, 004, 005

006,007,008

błędy:
http://wklej.org/id/665633/
błędy po skasowaniu:
http://wklej.org/id/665634/
a tu wklejam log dynamiczny z bloku 13, 18 i 23
http://wklej.org/id/665639/
jeśli źle wkleiłem ten log to proszę o poprawienie mnie i podpowiedź jak powinienem to zrobić
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
drdala
Świeżak


Dołączył: 28 Gru 2011
Posty: 7

PostWysłany: Sro Sty 11, 2012 13:37    Temat postu: Odpowiedz z cytatem

dynamiczny log lepiej pokazany http://vaglog.rtnet.pl/dala11_68549.html
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
drdala
Świeżak


Dołączył: 28 Gru 2011
Posty: 7

PostWysłany: Nie Sty 15, 2012 17:07    Temat postu: Odpowiedz z cytatem

Wypompowałem z baku paliwo pompką która jest w samochodzie w ten sposób że samochód chodził na paliwie z butelki a paliwo które miało krążyć w układzie zlatywało do bańki. Zlałem tak wszystko co było w baku czyli 35l. Zalałem do baku 8 litrów nowej ropy z orlenu. Wymieniłem dwa pompowtryskiwacze 1i 3. Samochód wreszcie odpalił ale na dwóch pompowtryskiwaczach. Załatwiłem następne 2 wymieniłem 2 i 4 samochód odpalił już ładnie. Ale niestety po przejechaniu 20km znów wyskoczyła kontrolka od ESP i zaczęło trząść skrzynią biegów i całym samochodem. Pojechałem do mechanika i okazało się że pompowtrysk na 2 cylindrze jest w kiepskim stanie (vag blok 13: wartości skakały od 2.0 do 2.5) i na 4 też nie był najlepszy (blok 13: około 1.0) na 1 i 3 cylindrze parametry na bloku 13 było od 0.2 do 0.5. Pojechałem do domu postawiłem samochód na 2 dni i po 2 dniach już nie odpaliłSad Z holowałem go do mechanika. Oddałem pompowtryski z 2 i 4 cylindra. Kupiłem 2 następne pompowtryski mechanik włożył je na za 2 i 4 ale samochód odpalił na 2 cylindrach. Vag pokazywał że 1 i 3 pompowtrysk nie działają. Co mogło być tego przyczyną? Czy nie wypompowałem tym sposobem co wcześniej mówiłem do końca starej ropy z baku? Co robić teraz? Zastanawiam się nad wyjęciem całkowicie baku i wypłukać go i wyczyścić. Słyszałem też coś o takim środku firmy Liqui Moly. Może wystarczy zalać do pełna bak i dodać tego środka? wyjeścić np troche i znowu dolać ropy i tak cały kilka razy? Co o tym myślicie? Co byście zrobili w mojej sytuacji?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
drdala
Świeżak


Dołączył: 28 Gru 2011
Posty: 7

PostWysłany: Pon Sty 16, 2012 13:26    Temat postu: Odpowiedz z cytatem

ma ktoś jakiś sprawdzony sposób jak najlepiej wyczyścić bak w audi a4 b6 2002r 130KM? dziś mechanik będzie go demontował i chciałbym poznać jakieś dobre sposoby.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Makasza
Świeżak


Dołączył: 24 Wrz 2019
Posty: 33

PostWysłany: Wto Mar 03, 2020 17:25    Temat postu: Odpowiedz z cytatem

Czasami nie ma co gdybać i lepiej umówić się do sprawdzonego mechanika w Krakowie. W Bieżanowie jest jeden konkretny.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklama






Wysłany: Wto Mar 03, 2020 17:25    Temat postu:

Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Strona Główna -> SILNIK Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

  

To forum działa w systemie phorum.pl
Masz pomysł na forum? Załóż forum za darmo!
Forum narusza regulamin? Powiadom nas o tym!
Powered by Active24, phpBB © phpBB Group